Adobe Reader 及び Acrobat の脆弱性 2010年4月14日



Adobe Reader 及び Acrobat の脆弱性が指摘されています。
詳しくはここへ
対象はAdobe Reader 9.3.1 及びそれ以前、Adobe Acroba 9.3.1 及びそれ以前です。
最近流行しているガンブラーはここらへんを攻撃してきますので
素早い対処が必要です。
皆さんはアップデートお済ですか?

コンピュータウイルス対策なら三蔵堂へ


Tags: , ,

利便性向上のため記事の評価をお願いします

※※ 評価は簡単! ☆をクリックするだけです ※※

Google関連サービス

※※ 三蔵堂ブログの評価をお願いします ※※

 

お探しの情報は見つかりましたか?


カスタム検索

Leave a Reply